July 2001
Intermediate to advanced
336 pages
10h 50m
English
This appendix provides a brief list of all the SNMP RFCs, along with the status of each RFC. This list (often referred to as the Standards Summary) was taken from The Simple Times, an online publication that should be familiar to anyone working with SNMP. It is used with their permission and can be found in each quarterly edition of the magazine. Please go to http://www.simple-times.org for information on how to subscribe to this free publication.
Full Standards:
| RFC 1155 -- Structure of Management Information |
| RFC 1212 -- Concise MIB Definitions |
Informational:
| RFC 1215 -- A Convention for Defining Traps |
Read now
Unlock full access