Neuerungen in Excel 2007
607
5.
In die Zelle G2 geben Sie folgende Formel ein und kopieren diese nach unten:
=SVERWEIS(F2;Tariftabelle!$C$2:$D$21;2;FALSCH)
Das Ergebnis ist in Abbildung 14.56 dargestellt.
Abbildung 14.56 Personen mit zugeordnetem Tarifentgelt aus einer Tariftabelle
Den einzelnen Personen sind jetzt die entsprechenden Tarifentgelte aus der zugrunde liegenden Tarif-
tabelle zugeordnet. Eventuelle Entgeltstufen wurden hierbei berücksichtigt.
Neuerungen in Excel 2007
Im Januar 2007 hat Microsoft die Excel-Version 2007 veröffentlicht. Excel stellt in dieser Programm-
version nicht nur neue Funktionen zur Verfügung, sondern bietet auch neue Dateiformate an und
überzeugt mit einer revolutionären neuen Benutzeroberfläche.
Änderungen, die sich daraus bei der Verwendung einzelner Funktionen ergeben, werden in den Kapi-
teln dieses Buches direkt im Anschluss an die Beschreibungen für ältere Excel-Versionen aufgeführt.
Nachfolgend finden Sie zusätzlich eine kurze Zusammenfassung der wichtigsten Neuerungen in Excel
2007.
Abbildung 14.55 Tariftabelle mit einem zusammengefassten
Entgeltmerkmal

Get Microsoft Excel im Personalwesen, 2., aktualisierte und erweiterte Auflage now with O’Reilly online learning.

O’Reilly members experience live online training, plus books, videos, and digital content from 200+ publishers.