O'Reilly logo

Microsoft Excel 2013 auf einen Blick by Michael Kolberg

Stay ahead with the world's most comprehensive technology and business learning platform.

With Safari, you learn the way you learn best. Get unlimited access to videos, live online training, learning paths, books, tutorials, and more.

Start Free Trial

No credit card required

Kapitel 7. Funktionen einsetzen

In diesem Kapitel:

Im letzten Kapitel haben wir den Einsatz von einfachen Formeln in der Tabelle angesprochen. Funktionen arbeiten ähnlich, leisten aber mehr. Sie erleichtern einerseits die Eingabe: Wenn Sie beispielsweise die Werte in den Zellen A1, A2, A3 und A4 addieren möchten, können Sie dafür den Funktionsausdruck =SUMME(A1:A4) eingeben. Funktionen erlauben aber auch Berechnungen, ...

With Safari, you learn the way you learn best. Get unlimited access to videos, live online training, learning paths, books, interactive tutorials, and more.

Start Free Trial

No credit card required