Privacy Extensions for Stateless Address Autoconfiguration
in IPv6
T. Narten, R. Draves
January 2001
PROPOSED STANDARD
RFC3019
IP Version 6 Management Information Base for The Multicast Listener
Discovery Protocol
B. Haberman, R. Worzella
January 2001
PROPOSED STANDARD
RFC2928
Initial IPv6 Sub-TLA ID Assignments
R. Hinden, S. Deering, R. Fink, T. Hain
September 2000
INFORMATIONAL
RFC2921
6BONE pTLA and pNLA Formats (pTLA)
B. Fink
September 2000
INFORMATIONAL
RFC2894
Router Renumbering for IPv6
M. Crawford
August 2000
PROPOSED STANDARD
RFC2893
Transition Mechanisms for IPv6 Hosts and Routers
R. Gilligan, E. Nordmark
August 2000
Obsoletes RFC ...
Become an O’Reilly member and get unlimited access to this title plus top books and audiobooks from O’Reilly and nearly 200 top publishers, thousands of courses curated by job role, 150+ live events each month, and much more.
O’Reilly covers everything we've got, with content to help us build a world-class technology community, upgrade the capabilities and competencies of our teams, and improve overall team performance as well as their engagement.
Julian F.
Head of Cybersecurity
I wanted to learn C and C++, but it didn't click for me until I picked up an O'Reilly book. When I went on the O’Reilly platform, I was astonished to find all the books there, plus live events and sandboxes so you could play around with the technology.
Addison B.
Field Engineer
I’ve been on the O’Reilly platform for more than eight years. I use a couple of learning platforms, but I'm on O'Reilly more than anybody else. When you're there, you start learning. I'm never disappointed.
Amir M.
Data Platform Tech Lead
I'm always learning. So when I got on to O'Reilly, I was like a kid in a candy store. There are playlists. There are answers. There's on-demand training. It's worth its weight in gold, in terms of what it allows me to do.