Index 533
RFC 1631 (IP Network Address Translators),
49, 54
RFC 1633 (Integrated Services), 262
RFC 1688 (IPng Mobility), 292
RFC 1707 (CATNIP), 69
RFC 1710 (Simple Internet Protocol Plus), 70,
72
RFC 1715 (H Ratio for Address Assignment
Efficiency), 28
RFC 1752 (IP Next Generation Protocol), 723
RFC 1771 (Border Gateway Protocol 4), 240,
254–255
RFC 1772 (Border Gateway Protocol
applications), 255
RFC 1797 (Class A Subnet Experiment), 48–49
RFC 1809 (Flow Label Field in IPv6), 260
RFC 1818 (OSI NSAPs and IPv6), 178
RFC 1879 (Class A Subnet Experiment), 48, 49
RFC 1884 (IPv6 Addressing Architecture),
124, 141, 195
RFC 1885 (Internet Control Message Protocol
for IPv6), 210
RFC 1886 (DNS Extensions), 304, 305
RFC 1917 (recycling of IP networks), 47
RFC 1924 (address ...