REFERENCES
and , "Privacy Extensions for Stateless Address Autoconfiguration in IPv6," RFC3041, January 2001.
and "Local Network Protection for IPv6," RFC4864, May 2007.
and "IPv6 Stateless Address Autoconfiguration", RFC4862, September 2007.
and "RIPng for IPv6," RFC2080, January 1997.
Dibbler, "DHCPv6: Dibbler: A Portable DHCPv6." Available at http://klub.com.pl/dhcpv6/.
and "Intra-Site Automatic Tunnel Addressing Protocol," RFC5214, March 2008.
"Teredo: Tunneling IPv6 Over UDP Through Network Address Translations (NATs)," RFC4380, February 2006.
Microsoft TechNet, "Teredo Overview." Available at https://www.microsoft.com/technet/network/ipv6/teredo.mspx. Published on January 1, 2003.
and "Connection of IPv6 Domains via IPv4 Clouds," RFC3056, February 2001.
and "IPv6 Tunnel Broker," RFC3053, January 2001.
"BRKIPM-2005: Enterprise IPv6 Deployment," Cisco Networkers 2008, January 2008.
IPv6 Resource, "Apple MAC OS X IPv6." Available at http://internecine.eu/systems/mac_os_x-ipv6.html. Published on January 2, 2008.
Microsoft TechNet, "Netsh Commands for Interface (IPv4 and IPv6)." Available at http://technet2.microsoft.com/windowsserver2008/en/library/29933987-90dc-471c-98aa-04e5fa245bb11033.mspx?mfr=true. Updated on February ...
Become an O’Reilly member and get unlimited access to this title plus top books and audiobooks from O’Reilly and nearly 200 top publishers, thousands of courses curated by job role, 150+ live events each month,
and much more.
Read now
Unlock full access