REFERENCES
and "Generic AAA Architecture," RFC2903, August 2000.
and "Remote Authentication Dial In User Service (RADIUS)," RFC2865, June 2000.
and "Privacy Extensions for Stateless Address Autoconfiguration in IPv6," RFC3041, January 2001.
and "RADIUS and IPv6," RFC3162, August 2001.
et al. "Dynamic Host Configuration Protocol for IPv6 (DHCPv6)," RFC3315, July 2003.
and "IPv6 Prefix Options for Dynamic Host Configuration Protocol (DHCP) Version 6," RFC3633, December 2003.
and "DNS Extensions to Support IP Version 6," RFC3596, October 2003.
"Stateless Dynamic Host Configuration Protocol (DHCP) Service for IPv6," RFC3736, April 2004.
and "DHCPv6 Leasequery," RFC5007, September 2007.
Cisco Systems, Inc., "Release Notes for Network Registrar, 7.0." Available at http://www.cisco.com/en/US/partner/docs/net_mgmt/network_registrar/7.0/release/notes/CNR70ReleaseNotes.html.
Cisco Systems, Inc., "Cisco IOS IPv6 Configuration Library." Available at http://www.cisco.com/en/US/docs/ios/12_2t/ipv6/ipv6_c.html.
Become an O’Reilly member and get unlimited access to this title plus top books and audiobooks from O’Reilly and nearly 200 top publishers, thousands of courses curated by job role, 150+ live events each month,
and much more.
Read now
Unlock full access