RFC 2965,“HTTP State Management Mechanism”(폐기된 RFC 2109).
http
://
www
.
ietf
.
org
/
rfc
/
rfc2964
.
txt
RFC 2964,“Use of HTTP State Management”
http
://
home
.
netscape
.
com
/
newsref
/
std
/
cookie
_
spec
.
html
고전적인 넷스케이프 문서인 “Persistent Client State:HTTP Cookies”는 오늘날까지
도 널리 사용되는 HTTP 쿠키의 기본 형식을 설명한다.
HTTP(11장).indd 3202014-12-02 오전 11:19:36
Become an O’Reilly member and get unlimited access to this title plus top books and audiobooks from O’Reilly and nearly 200 top publishers, thousands of courses curated by job role, 150+ live events each month, and much more.
O’Reilly covers everything we've got, with content to help us build a world-class technology community, upgrade the capabilities and competencies of our teams, and improve overall team performance as well as their engagement.
Julian F.
Head of Cybersecurity
I wanted to learn C and C++, but it didn't click for me until I picked up an O'Reilly book. When I went on the O’Reilly platform, I was astonished to find all the books there, plus live events and sandboxes so you could play around with the technology.
Addison B.
Field Engineer
I’ve been on the O’Reilly platform for more than eight years. I use a couple of learning platforms, but I'm on O'Reilly more than anybody else. When you're there, you start learning. I'm never disappointed.
Amir M.
Data Platform Tech Lead
I'm always learning. So when I got on to O'Reilly, I was like a kid in a candy store. There are playlists. There are answers. There's on-demand training. It's worth its weight in gold, in terms of what it allows me to do.